您可以使用我們的知識捕獲應用程序來利用團隊的集體知識。
使用該應用程序,代理程序可以:
- 無需離開機票即可搜尋幫助中心
- 在票證評論中插入相關說明中心文章的鏈接
- 將內聯反饋新增至需要更新的現有文章
- 使用預先定義的範本回答票券時創建新文章
代理人永遠不必離開票證界面來共享、標記或創建知識,因此他們可以幫助客戶,同時也改善您為其他客戶提供的自助服務服務。
若要開始使用,請參閱我們的知識擷取文件。
在您的代理人開始直接從票券創建新知識之前,您需要建立一個範本供他們使用。為了幫助您,我們在下面提供了一些模板想法。您可以將下面的任何範例範本複製並粘貼到新文章中,將 KCTemplate 標籤添加到文章中,就完成了。
問答範本:
[標題]
問題
在這裡寫問題。
答案
在這裡寫下答案。
解決方案範本:
[標題]
症狀
在這裡寫出症狀。
解析度
在這裡寫下決議。
原因
在這裡寫下原因。
操作模板:
[標題]
目標
在這裡寫入目的或任務。
程序
在這裡寫下步驟。
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